Problema pulsante di accensione Dyson V10 Cyclone | Dyson Italy
Risolto

Problema pulsante di accensione Dyson V10 Cyclone

  • 14 April 2023
  • 1 risposta
  • 5154 visualizzazioni

Ho acquistato da pochi mesi un Dyson V10 Cyclone e da un mesetto circa il pulsante di accensione (il trigger) funziona male. Mentre si sta usando il v10 smette di aspirare, come se si fosse rilasciato il pulsante.

A quel punto è sufficiente rilasciarlo e ripremere 1 o 2 volte e subito torna a funzionare.

 

Ho effettuato diversi testi e sembra proprio un problema interno del pulsante, e non di altre parti del V10. Leggendo in giro ho visto che è un problema molto diffuso nei modelli V10 e V11.

Qualcuno ha esperienza con questa tipologia di problematiche? C’è un modo per risolvere?

 

Per ora non è un grosso problema, basta appunto lasciare andare e ripremere un paio di volte il pulsante. Il mio timore è però che la cosa peggiorerà nel tempo fino ad arrivare al punto in cui non funzionerà affatto.

icon

Migliore risposta di Ariana 15 April 2023, 13:51

Visualizza l’originale

Non è più possibile lasciare commenti sotto questo topic. Per fare una nuova domanda, crea un topic.

1 risposta

Livello utente 2
Badge +1

@Senio ciao ti diamo il benvenuto nella Communty Dyson e grazie per aver condiviso con noi i tuoi dubbi.

Per poter fare una verifica dettagliata sul tuo prodotto ed attivare l’assistenza ti chiediamo di utilizzare i canali predisposti, trovi tutte le opzioni di contatti nel nostro sito web ufficiale 👉 https://www.dyson.it/support

 

Ti ringraziamo per la pazienza e collaborazione. Restiamo a tua disposizione e ti auguriamo una buona giornata! 🙂