robot 360 non parte | Dyson Italy
Risolto

robot 360 non parte

  • 4 August 2023
  • 11 risposte
  • 560 visualizzazioni

buongiorno a tutti. Dopo tante meditazioni ho acquistato il robot 360, BELLISSIMO! Fatti tutti i settaggi, caricato, connesso alla rete, lo attivo per fare la prima mappatura della casa. Si prepara, parte e dopo 1 cm. si ferma. Fatto tutti i reset, provato a spostarlo, niente, appena si allontana dalla base si spegne. La batteria segnala carica piena. MAI UNA GIOIA! 

A qualcuno è successa una cosa analoga?

Grazie, floriana

icon

Migliore risposta di Valentina 5 August 2023, 09:39

Visualizza l’originale

Non è più possibile lasciare commenti sotto questo topic. Per fare una nuova domanda, crea un topic.

11 risposte

Ho lo stesso identico problema… ha risolto per caso?

 

Livello utente 3

Buongiorno @floriana zennaro e @Pablo , grazie per averci scritto sulla nostra Community Dyson e aver condiviso con noi i vostri dubbi.

Ci spiace per il malfunzionamento dei vostri Robot, ma niente che il nostro servizio clienti non riuscirà a risolvere.

A questo punto sarebbe necessario effettuare una diagnosi tecnica del problema per darvi la soluzione adeguata.

Potreste contattare il nostro Servizio Clienti al numero verde gratuito 800 976 024 (attivo da lunedì a venerdi’ dalle 8 alle 20 , il sabato e la domenica dalle 9 alle 18), via WhatsApp al numero 3428491122 oppure tramite i nostri canali social: Facebook,: http://ms.spr.ly/6187jZ8cD  Instagram: http://ms.spr.ly/61788p5AcK .

Saremo felici di fornirvi il nostro supporto. 

Grazie e buona giornata da tutto il nostro team! 

Già fatto!! Sto aspettando da sabato che mi richiamino!!! Ad oggi zero risposte!!! 

Livello utente 3

Ciao @Pablo , ci spiace che stai attendendo una risposta.

Sentiti libero di scrivermi un DM con la tua mail , nome e cognome , codice seriale del tuo Robot e indirizzo fisico completo di provincia e CAP.

Farò un controllo sul tuo caso , lo solleciterò al dipartimento competente e ti proporremo una soluzione adeguata.

Ti ringraziamo per la tua collaborazione e ti auguriamo una piacevole giornata. 

 

Badge +1

Stesso problema al primo utilizzo.

Sicuramente è la batteria che non funziona.

Come hanno fatto a me dovrebbero sostituirtelo con uno nuovo, 20gg dall’invio in assistenza.

Raffaele

Buonasera,

sto riscontrando lo stesso problema è visto la cifra spesa rimango veramente delusa, soprattutto considerando il fatto che anche il secondo robot sostituito mi da lo stesso problema. Mi spiego: il 3 settembre ho acquistato il robot dyson 360 heurist e provato ad accendere e mettere in funzione ieri. Parte la configurazione, icona della batteria piena, wifi fisso..provo a far partire sia la mappatura ma anche la pulizia e in entrambi i casi si spegne completamente dopo neanche 1 cm dalla stazione di ricarica. Contattato assistenza dyson e dopo più di 45 minuti al telefono mi consiglia di farmelo sostituire. Sostituito oggi con un altro pezzo, provato a casa e fa la stessa identica cosa. Contatto l’assistenza nuovamente che mi dice che mi farà ricontattare dal dipartimento più specifico, quando non si sa. Leggendo qui vedo che nn riceverò la chiamata a breve e devo dire che sono rimasta molto delusa; ovviamente non potrò fare una buona pubblicità ne del prodotto ne dell assistenza: dopo quanto speso mi aspetto di avere subito l’assistenza specifica, non dopo giorni. Nel frattempo sto seriamente pensando di applicare il diritto di recesso se possibile. Inizialmente ho pensato di non aver seguito noi bene le istruzioni ma dopo aver ricontrollato più volte, comunque sull app mi dice prodotto pronto per la pulizia. Quindi pare sia tutto ok.

qualcuno ha poi risolto?
grazie per chi risponderà  

Livello utente 3

Ciao @miriam grazie per averci contattato e aver condiviso i tuoi dubbi con noi. 

Ci spiace che stai attendendo la chiamata dei nostri tecnici e vorremmo poterti aiutare. 

Sentiti libera di scrivermi un DM con la tua mail , nome e cognome , codice seriale del tuo Robot e indirizzo fisico completo di provincia e CAP.

Farò un controllo sul tuo caso , lo solleciterò al dipartimento competente e ti proporremo una soluzione adeguata.

Ti ringraziamo per la tua collaborazione e ti auguriamo una piacevole giornata. 

Buonasera, ho lo stesso identico problema. Si ferma dopo 1 cm dalla base e sembra che non abbia corrente anche se la batteria risulta carica. Non funziona neanche premendo il tasto di accensione. Resto in attesa 

Livello utente 3

Ciao @silvio, benvenuto nella Community Dyson e grazie per aver condiviso con noi i tuoi dubbi.

Ci spiace per il malfunzionamento del tuo Robot, hai provato a eseguire il reset come da manuale d’uso?.

Ti lasciamo il link del video tutorial per la corretta manutenzione del Robot 

Qualora avessi bisogno di maggiori informazioni e supporto tecnico sul prodotto non esitare a contattarci, anche in DM.( messaggio privato).

Confermami pure la tua mail , nome e cognome , codice seriale del tuo Robot e indirizzo fisico completo di provincia e CAP.

Farò un controllo sul tuo caso , lo solleciterò al dipartimento competente e ti proporremo una soluzione adeguata.

Ti ringraziamo per la tua collaborazione e ti auguriamo una piacevole giornata. 

Stesso problema. Acquistato nuovo il 26/10. Portato a casa e constatato che non funziona. Restituito in negozio oggi 28/10 e sostituito con uno nuovo…anche questo non funziona!

Dyson ma che state combinando??

Badge

buongiorno, ho ricevuto il robot 360, l’ho messo in carica nella base, l’accendo Si prepara, parte e dopo 1 cm. si ferma, rimesso in carica accendo niente, appena si allontana dalla base si spegne. La batteria segnala carica piena. L’assistenza non risponde da giorni . Se avessi letto prima le recensioni non l’avrei mai acquistato